<!DOCTYPE html>
<html lang="en-US"><head>

	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<meta charset="UTF-8" />
	
	<meta id="owp" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
	
	<title>
		     AHN provides cutting edge cancer care through a diverse team of specialists - WTAE	</title>
	
    		<script type="text/javascript">

		wp_source = {"authorName":"StoryStudio","authorTitle":"","authorEmail":"APfaff@sfchronicle.com","publishingSite":"www.htvnativeadsolutions","sourceSite":"","originalSourceSite":""};
		wp_content = {"blogName":"WTAE","blogPath":"\/wtae\/","blogType":"staff","blogId":"2871","title":"AHN provides cutting edge cancer care through a diverse team of specialists","subtitle":"","objectId":1691,"objectType":"post","displayTemplate":"2015 Broadcast Sponsored Theme","sectionPath":["",""],"wordCount":0,"keywords":["Academic Center at Allegheny General","AHN Cancer Institute","Allegheny Health Network","breast cancer","cancer","oncology","pancreatic cancer"],"pubDate":"2021-10-25 08:00:41","lastModifiedDate":"2021-10-26 15:43:12","syndicationRights":""};
		wp_href = {"pageUrl":"https:\/\/www.htvnativeadsolutions.com\/wtae","canonicalUrl":"https:\/\/www.htvnativeadsolutions.com\/wtae\/2021\/10\/25\/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists\/"};
		wp_presentation = {"hasSlideshow":false,"hasSlideshowListView":false,"hasVideo":false,"hasInteractive":false};
		var HDN = HDN || {};
                if (!HDN.hasOwnProperty('dataLayer')){ HDN.dataLayer={}; }
		HDN.dataLayer.source  = wp_source;
		HDN.dataLayer.content = wp_content;
		HDN.dataLayer.href = wp_href;
		HDN.dataLayer.href.pageUrlPath = window.location.pathname;
	        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
	        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
	        HDN.dataLayer.href.pageUrlHash = window.location.hash;
		</script>
		<!-- Hearst analytics: Ensighten WP -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
		    
    <!-- HdnJuiceKeywordsWidget disabled -->

	

        <script type="text/javascript" src="/wp-content/mu-plugins/is-mobile/set-web.js"></script>
	<script type="text/javascript" src="https://www.htvnativeadsolutions.com/wtae/wp-content/mu-plugins/is-mobile/is-mobile.js"></script>
<script type="text/javascript">
if(window.is_mobile) {	var htmlRoot = document.getElementsByTagName("html")[0]; 
	if(htmlRoot.className == '')	{
		htmlRoot.className += "ui-mobile";
	} else {
		htmlRoot.className += " ui-mobile";
	}
}
document.write('<scr'+'ipt type="text/javascript" src="https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/chromebroadcast.js.php?h=' + (is_mobile ? "d41d8cd98f00b204e9800998ecf8427e" : "d41d8cd98f00b204e9800998ecf8427e") + (is_mobile ? '&amp;view=mobile' : '') + '"></scr' + 'ipt>');
window.responsive_base = window.responsive_base || {};
window.responsive_base.nav_json = ""; 
</script>
<meta name='robots' content='max-image-preview:large, nofollow' />
<meta name='googlebot-news' content='noindex' />
<link rel='dns-prefetch' href='//www.sfgate.com' />
<link rel='dns-prefetch' href='//nexus.ensighten.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WTAE &raquo; Feed" href="https://www.htvnativeadsolutions.com/wtae/feed/" />
<script>hdnShareButtonsDisableCollapse = true;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.htvnativeadsolutions.com\/wtae\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        <link rel='stylesheet' id='mediaelement-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16;2b0dd7eecea03b4bdedb94ba622fdb03' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=ea958276b7de454bd3c2873f0dc47e5f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6;e619fed4db9cedec2065f006d5b63713' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='responsive_base-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/style.css?ver=9a0f8926b3fa2a28a9311af708adbcb2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sitewide-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2015-broadcast-sponsored-theme/style.css?ver=77076f83087affb8959a276baca0ce61' type='text/css' media='all' />
<link rel='stylesheet' id='wcm_sfgate_less_broadcast-css'  href='https://www.sfgate.com/external/css/global.less.broadcast.css?ver=06228c953ef39561c2e091ebc0006d24' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-single-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/sponsored-article-single.css?ver=81099b6ccf0f88977c55b8ea9a087f4a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-single-broadcast-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2015-broadcast-sponsored-theme/css/sponsored-article-single-broadcast.css?ver=331e44d8254b1dd210a990c49ab73544' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-single-broadcast-htv-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2015-broadcast-sponsored-theme/css/sponsored-article-single-broadcast-htv.css?ver=a9f1d28ecab1684bbe287381cf548fdd' type='text/css' media='all' />
<link rel='stylesheet' id='wcm_sfgate_less_broadcast_mobile-css'  href='https://www.sfgate.com/external/css/global.less.allPages.css?ver=06228c953ef39561c2e091ebc0006d24' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_slick-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/slick.css?ver=175bd319bb1e6d05645bac39d91b6a13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-single-890-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/sponsored-responsive-890.css?ver=009913a74d7eafd1fb13ab3cd3173f03' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-dropcase-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/sponsored-article-dropcase.css?ver=12dcabc92f1f6a3094c87f40738be7ea' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_sponsored-article-custom-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/sponsored/default.css?ver=cd6e1c10fa74e386b84f58b636ef3d0a' type='text/css' media='all' />
<link rel='stylesheet' id='custom-scrollbar-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/social-feed/css/mCustomScrollbar.css?ver=7e38564aeef88b8c656ec471a53f6e87' type='text/css' media='all' />
<link rel='stylesheet' id='socail-feed-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/social-feed/css/social-feed.css?ver=b3a5cd3923b3ed0ee218efa901b8c8d1' type='text/css' media='all' />
<link rel='stylesheet' id='wcm_header_core-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/css/wcmheader/wcmheader.css?ver=3ea13ac9e53f1beb9ecc219935c73cfc' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9;fe2fdb7c467b68ddf1afe2383b8599a0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9;9cc51838e972f63d8f54385899809c7a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/jquery/jquery.min.js?ver=3.5.1;b6f7093369a0e8b83703914ce731b13c' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2;79b4956b7ec478ec10244b5e2d33ac7d' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/jquery-conditional.js?ver=3.5.1;c401b07022d044495c05507b966376f3' id='jquery-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/mu-plugins/is-mobile/set-mobile.js?ver=9f3047b479b2f784f9d0c82e33b940ad' id='wp_mu_is_mobile-js'></script>
<script type='text/javascript' src='https://www.sfgate.com/js/hdn/mobile/jquery-1.11.1.min.js' id='wcm_mobile_jquery_1_11_1-js'></script>
<script type='text/javascript' src='https://www.sfgate.com/external/js/global.broadcast.js?ver=06228c953ef39561c2e091ebc0006d24' id='wcm_sfgate_js_broadcast-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2015-broadcast-sponsored-theme/js/image-map-resizer/imageMapResizer.min.js?ver=cbc938da1fb1d2b4ff14e71db376514a' id='responsive_image_map_resizer-js'></script>
<script type='text/javascript' src='//nexus.ensighten.com/hearst/tv/Bootstrap.js' id='nexus_ensighten_mobile-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/css_browser_selector.js?ver=a8830ec5c7429cf324deefeedcd6d596' id='css_browser_select-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/iframe-resizer/iframeResizer.min.js?ver=16612feeada10866667b7a2cbdb30774' id='responsive_iframe_resizer-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/wcmheaderfix.js?ver=6074d25146cbad4dceea92acf1763934' id='wcm_header_fix-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/wcmheader.js?ver=6e2e51510b0e5074cbcdeca115b04ac3' id='wcm_header_article-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/social-feed/js/mCustomScrollbar.concat.min.js?ver=dc00c0327248ab736753e99e79814e84' id='custom-scrollbar-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/social-feed/js/social-feed.js?ver=48e5360e529296764670fa3f2f10426e' id='socail-feed-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/social-feed/js/twitter-widgets.js?ver=afa0ca99630f3997bd8188a89d614cd7' id='twitter-script-js'></script>
<link rel="https://api.w.org/" href="https://www.htvnativeadsolutions.com/wtae/wp-json/" /><link rel="alternate" type="application/json" href="https://www.htvnativeadsolutions.com/wtae/wp-json/wp/v2/posts/1691" /><link rel="canonical" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/" />
<link rel='shortlink' href='https://www.htvnativeadsolutions.com/wtae/?p=1691' />
<link rel="alternate" type="application/json+oembed" href="https://www.htvnativeadsolutions.com/wtae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.htvnativeadsolutions.com%2Fwtae%2F2021%2F10%2F25%2Fahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.htvnativeadsolutions.com/wtae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.htvnativeadsolutions.com%2Fwtae%2F2021%2F10%2F25%2Fahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPHBCHR');</script>
<!-- End Google Tag Manager -->
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQNP53');</script>
<!-- End Google Tag Manager -->
		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-65953152-1', 'auto', 'htv');
ga('create', 'UA-167351662-3', 'auto');
ga('htv.send', 'pageview');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
		<script type="application/ld+json" id="json-ld">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</script><style type='text/css'>img#wpstats{display:none}</style>
		
<script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
<script>
if ("undefined" == typeof PostRelease && "undefined" != typeof btoa && "undefined" != typeof Uint8Array) {
  _prx = window._prx || [];
  var serverDomain = "a235."+ "htvnativeadsolutions" +".com"; // define the domain here
  _prx.push(["cfg.ServerDomain", serverDomain]);
  var doc = document, e = doc.createElement("script");
  e.type = "text/javascript";
  var name = "" + Math.floor(new Date() / 864e5 / 3) * Math.floor(1 + 10 * Math.random()) * 9995581;
  e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g, "_").substring(1) + ".js";
  (doc.getElementsByTagName("head")[0] || doc.documentElement).appendChild(e);
}
</script>
<style type="text/css">.fullscreen .gallery-overlay-title-container .homeLink .icon { background: url("/wp-content/themes/2014-responsive-base/images/network_logos.svg") repeat 0 0px } </style><meta property="fb:app_id" content="1716259598629831" />
<link rel="amphtml" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AHN provides cutting edge cancer care through a diverse team of specialists" />
<meta property="og:url" content="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/" />
<meta property="og:description" content="Cancer is an enemy with many faces. The disease takes on different forms and attacks nearly every part of the body, from our skin to our organs, from our bones to our blood. No two cases are exactl…" />
<meta property="article:published_time" content="2021-10-25T08:00:41+00:00" />
<meta property="article:modified_time" content="2021-10-26T15:43:12+00:00" />
<meta property="og:site_name" content="WTAE" />
<meta property="og:image" content="https://www.htvnativeadsolutions.com/wtae/files/2021/09/Screen-Shot-2021-10-01-at-10.59.48-AM.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="571" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="AHN provides cutting edge cancer care through a diverse team of specialists" />
<meta name="twitter:image" content="https://www.htvnativeadsolutions.com/wtae/files/2021/09/Screen-Shot-2021-10-01-at-10.59.48-AM.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.htvnativeadsolutions.com/wtae/files/2021/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.htvnativeadsolutions.com/wtae/files/2021/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.htvnativeadsolutions.com/wtae/files/2021/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.htvnativeadsolutions.com/wtae/files/2021/01/favicon.png" />
<!-- align registered trademark to top of text -->
<style>
sup {
vertical-align: super !important;
}
</style>

<!-- FIX FOR MESSED UP HEADERS -->
<style>
body header {background: transparent;}
</style>

<!-- Increase max width for images -->
<style>
@media screen and (min-width: 768px) {
    #main .article img {
        max-width: 100%;
    }
}
</style>

<!-- Fix for factbox title -->
<style>
.single-post .article-main-container .article-main-wrapper .article .factbox_r h2,
.single-post .article-main-container .article-main-wrapper .article .relatedlinks h2 {
    color: #FFF !important;
}
</style>

<!-- REMOVE Extra Ad coming from header -->
<style>
.iframe-page .ad-leaderboard {
    display: none !important;
}
</style>

<!-- New Pressboard analytics code 2021 -->

<script type="text/javascript"> !function(p,r,e,s,b,d){p.pbq||(s=p.pbq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments); },s.version='1.0',s.queue=[],b=r.createElement(e),b.async=!0,b.src='https://sr.studiostack.com/v3/services', d=r.getElementsByTagName(e)[0],d.parentNode.insertBefore(b,d))}(window,document,'script');
pbq('init', '250770');
pbq('set', 'story');
</script>

<!-- Link color fix -->
<style type="text/css">
.single-post .article-main-container .article-main-wrapper .article a {
    color: #06ca;
    text-decoration: none;
}
.single-post .article-main-container .article-main-wrapper .article a:hover {
    text-decoration: none;
}
</style>

<!--Nativo Analytics-->
<script type="text/javascript" src="https://s.ntv.io/serve/load.js"
        data-ntv-article async></script><script type='text/javascript' src='http://bh.contextweb.com/bh/rtr?id=VADVNN'>
</script>

<script type='text/javascript'>
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
    _qevents.push({
        qacct: 'p-aabq9udrpRUDn',
    });
</script>    <!--[if IE 9]>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
    
     <!--[if IE 8]>
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
	
		<!--[if IE 8]>
     <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
	    
	
	
		
	
		
	<script>
		
		

(function(w){

	if (!window.is_mobile) {
		console.log("On desktop, NOT enabling viewport resize");
		return;
	}
	else {
		console.log("On device, enabling viewport resize");
	}

	var m = w.document.getElementById('owp');
	var l, c;
	var d = "width=1024, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no";
        var p = "width=1024, initial-scale=0.75, minimum-scale=0.75, maximum-scale=1";

        //remove any additional contentView meta tags - possibly from third-party headers
        var metaList = w.document.getElementsByTagName("meta");

        for (var i = 0; i < metaList.length; i++ ){
        	// Our contentView meta vieport has an id set to "ovp"
        	if (  (metaList[i].getAttribute("id") != "owp")  && (metaList[i].getAttribute("name") == "viewport") ){
        		metaList[i].parentNode.removeChild(metaList[i]);
        	}
        } 	

         // Get device orientation -- mobile devices only 
		 function readDeviceOrientation(){
                
                var orientation = w.orientation; // this is undefined on desktop

                if (orientation === undefined){
                	return 0;  // For desktop assume portrait
                }
                else if (Math.abs(orientation) === 90){
                	return 90;  // Landscape
                }
                else {
                	return 0;  // Portrait
                }

         }


	     function updateViewPort(landscape,portrait){
            console.log("update view port called .....");
	        if ( (w.innerWidth > 767) && (w.innerWidth < 1025) )  {
	    		if (readDeviceOrientation() === 90 ){
	    			 m.setAttribute('content',landscape);	
	    			  console.log("set to landscape....");
	    		}
	    		else {
	    			 m.setAttribute('content',portrait);
	    			 console.log("set to portrait....");
	    		}
	        }
	     }

   
    previousWidth = w.innerWidth;

    // DISABLED TEMPORARILY : PER JIM 

     w.onresize = function(){
     	var currentWidth = w.innerWidth;
    	
     	if (currentWidth !== previousWidth){ 
     		setTimeout(function(){ updateViewPort(d,p); console.log('on resize executed....'); },500);
             
     		previousWidth = currentWidth;
     	}

    	
     }

     updateViewPort(d,p);




})(window);

	
	</script>
	
</head>

<body id="page-body" class="post-template-default single single-post postid-1691 single-format-standard ui-mobile-viewport ui-overlay-c htvnativeadsolutions htvnativeadsolutions-wtae" >


	<script type="text/javascript">
		document.getElementById('page-body').className += ' body-responsive';

				
	</script>
	<!--[if lt IE 9]>
	<script type="text/javascript">
	document.getElementById('page-body').className += ' old-ie';
	</script>
	<![endif]-->

	       
   	<iframe id="iframeheader" scrolling="no" frameborder="0" style="overflow:hidden;width:100%;height:180px;" src="https://www.wtae.com/partner/basicheadernoad?partner=ulocal&appembedded"></iframe>
		
   			<div class="sponsored-bar-text" style="background-color:#ececec;color:#000000;">Sponsored Story			</div>	<div id="page-wrap" class="group"> 
   
   
   
        
    
<div id="index-blog-above-header-image-area">
</div>
<div class="pagecontent" data-role="content">
<div id="nav-border" class=""></div>
<div id="outer-wrap">
<div id="content-wrap" class="left">


<div id="main" class="left main-singular">

<div class="article-main-container sponsored-article-main-container">
	<!-- Sponsored Ribbon -->
	<div class="sponsored-page wrap ribbon-1">
		<div class="sponsor-details">
			<div class="article-main-wrapper sponsor-details-wrapper with-popup">
					<a class="presenter-link" href="https://www.ahn.org/services/medicine/bariatric-metabolic.html" target="_blank"><span class='presenter-logo'><img src="http://www.htvnativeadsolutions.com/wtae/files/2021/09/AHNlogo_SVG_fixedsize.png"></span>
				</a>			</div>
		</div>
	</div>
	<!-- End Sponsored Ribbon -->

	<article class="article-main-wrapper wrap">
		<h1 class="article-title"> AHN provides cutting edge cancer care through a diverse team of specialists</h1>
		<div class="article-subdetails">By StoryStudio <span class="article-pubdate">October 25, 2021 <span class="time">8:00 am</span></span></div>

		<!-- Nativo Sharelinks -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-hdnicon sd-sharing"><div class="sd-content"><ul><li class="share-hdn-comment"><a rel="nofollow noopener noreferrer" data-shared="" class="share-hdn-comment sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/#comments" target="_blank" title="Click to comment"><span></span><span class="vf-counter">0</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/#print" target="_blank" title="Click to print"><span></span><span class="print-text">Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1691" class="share-facebook sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1691" class="share-twitter sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1691" class="share-pinterest sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button hdn-share-icon no-text" href="https://www.htvnativeadsolutions.com/wtae/2021/10/25/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span></a></li><li class="share-end"></li></ul></div></div></div>		<!-- End Nativo -->

		<section class="article clearfix">
			<p>Cancer is an enemy with many faces. The disease takes on different forms and attacks nearly every part of the body, from our skin to our organs, from our bones to our blood. No two cases are exactly alike.</p>
<p>To combat a disease this insidious, it takes a team of specialists from a variety of backgrounds versed in a wide array of approaches, treatments, and therapies. And fortunately for the people of Western Pennsylvania, the <a href="https://www.ahn.org/services/cancer">AHN Cancer Institute</a> has assembled just such a group of world-class cancer specialists that can tackle cancer from every angle and provide the best possible care.</p>
<div id="experience-615b9708c3e2a" style="position: relative; width: auto; padding: 0 0 56.25%; height: 0; top: 0; left: 0; bottom: 0; right: 0; margin: 0; border: 0 none;" data-aspectratio="1.77777778"><iframe class="ceros-experience" style="position: absolute; top: 0; left: 0; bottom: 0; right: 0; margin: 0; padding: 0; border: 0 none; height: 1px; width: 1px; min-height: 100%; min-width: 100%;" title="ahn video update" src="//view.ceros.com/hearst-story/ahn-video-update" scrolling="no" allowfullscreen="allowfullscreen" frameborder="0"></iframe></div>
<p><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script></p>
<p>The <a href="https://www.ahn.org/locations/cancer-institute/allegheny-general">AHN Cancer Institute</a>&nbsp;employs more than 200 physicians and 500 advanced-practice oncology professionals who provide a complete spectrum of care. There are 24 community institute locations, a network that has ensures access to the latest technologies and therapies throughout western Pennsylvania — the finest cancer care is never far from home.</p>
<p>The expertise starts at the top with AHN Cancer Institute System Chair <a href="https://doctors.ahn.org/David-L-Bartlett">David Bartlett, MD</a>. Dr. Bartlett is a renowned cancer researcher and clinician who came to AHN from the University of Pittsburgh Medical Center, where he held leadership positions in research and surgical oncology.</p>
<div id="experience-613833cebdc7c" style="position: relative; width: auto; padding: 0 0 60%; height: 0; top: 0; left: 0; bottom: 0; right: 0; margin: 0; border: 0 none;" data-aspectratio="1.66666667"><iframe class="ceros-experience" style="position: absolute; top: 0; left: 0; bottom: 0; right: 0; margin: 0; padding: 0; border: 0 none; height: 1px; width: 1px; min-height: 100%; min-width: 100%;" title="AHN cancer docs" src="//view.ceros.com/hearst-story/ahn-cancer-docs?heightOverride=1200" scrolling="no" allowfullscreen="allowfullscreen" frameborder="0"></iframe></div>
<p><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script></p>
<p>Dr. Bartlett specializes in advanced surgical treatments for abdominal cancers and has been at the forefront of developing and refining several new therapies. He is well known for his work to modernize a method of hyperthermic intraperitoneal chemoperfusion <a href="https://www.ahn.org/services/cancer/innovation.html">(HIPEC) therapy</a>, in which chemotherapeutic drugs are heated and delivered directly to the abdominal cavity to target and eradicate cancer cells. For the last 25 years, he has also been researching ways in which some replicating viruses can be trained or mutated to selectively damage, injure, and kill cancer cells.</p>
<p>Under Dr. Bartlett’s leadership, AHN has not only opened the <a href="https://www.ahn.org/locations/cancer-institute/allegheny-general.html">Academic Center at Allegheny General</a>, but also cut the ribbon on a new <a href="https://www.ahn.org/newsroom/press-releases/press-release.html?pr=ahn-cancer-institute-opens-genomics-facility-offering-patients-next-generation-gene-sequencing&amp;fbclid=IwAR2NdSFKX3EsSC1oaoDCVHkK4vKcTqPm4IxLje0-szTTyoRTTekMHeEBwPE">Clinical Genomics Laboratory</a>, which offers next-generation gene sequencing that can guide physicians to the best treatment for each unique patient. The Cancer Institute has begun offering two highly advanced radiation treatments—the Unity MR-Linac (personalized radiation for specific tumor characteristics) and GammaPod (the first radiation treatment exclusively for breast cancer patients)—both of which are only available at select few centers in the U.S.</p>
<div id="experience-6149fdb76c79e" style="position: relative; width: auto; padding: 0 0 56.25%; height: 0; top: 0; left: 0; bottom: 0; right: 0; margin: 0; border: 0 none;" data-aspectratio="1.77777778"><iframe class="ceros-experience" style="position: absolute; top: 0; left: 0; bottom: 0; right: 0; margin: 0; padding: 0; border: 0 none; height: 1px; width: 1px; min-height: 100%; min-width: 100%;" title="AHN 2" src="//view.ceros.com/hearst-story/ahn-2" scrolling="no" allowfullscreen="allowfullscreen" frameborder="0"></iframe></div>
<p><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script></p>
<p>Breast cancer patients at AHN will also benefit from the expertise of <a href="https://www.ahn.org/newsroom/press-releases/press-release.html?pr=leading-breast-cancer-surgeon-joins-allegheny-health-network-cancer-institute">Jill Dietz, MD, FACS</a>, a nationally recognized breast surgeon that the Cancer Institute recently brought in as its Chief Transformation Officer and Director of Breast Growth and Strategy. Dr. Dietz has previously led breast centers at University Hospitals Case Medical Center, Washington University, Barnes Jewish Hospital, the Cleveland Clinic, and University Hospitals of Cleveland.</p>
<p>Dr. Dietz has built her career on disseminating the most up-to-date breast cancer information, standards, and practices to clinicians all over the world. She just completed a two-year term as President of the American Society of Breast Surgeons, where she spearheaded the creation of a robust virtual education platform for the organization’s 3,200 members. She also formed the COVID-19 Pandemic Breast Cancer Consortium, pulling together cancer leaders from all over the country to quickly publish “Guidelines for the Prioritization and Treatment of Breast Cancer during the Pandemic.” And Dr. Dietz co-developed the “Global Breast Hub,” the first worldwide platform for the gathering and sharing of data and best practices to address gaps in breast cancer care.</p>
<blockquote><p>She brings a unique combination of clinical excellence, innovating thinking and clinical operations expertise to our organization,” says Dr. Bartlett. “We look forward to the positive impact it will have on the quality and scope of care that we offer to cancer patients.</p></blockquote>
<p>Joining Dr. Dietz in leadership and guidance for breast cancer care, as well as focusing on treatment of gynecologic and prostate cancers, is <a href="https://www.ahn.org/newsroom/press-releases/press-release.html?pr=ahn-cancer-institute-recruits-top-physician-researchers-from-upmc">Sushil Beriwal, MD, MBA</a>. The former deputy director of radiation services and director of brachytherapy at UPMC Hillman Cancer Center, Dr. Beriwal assumes the role of Academic Chief of Radiation Oncology at AHN Cancer Institute.</p>
<p>Dr. Beriwal’s focus is in high-dose brachytherapy for cervix, uterine, vaginal, and breast cancers. He also researches prostate seed implantation, image-guided radiation, and intensity-modulated radiation therapy. He is a fellow of the American Brachytherapy Society and been an integral part of formulating the organization’s guidelines for management of cervix, endometrium, and vaginal cancer. His current clinical research includes 3D image-based brachytherapy and outcome analysis for breast, prostate, and gynecological cancers.</p>
<div id="experience-614df439c5a72" style="position: relative; width: auto; padding: 0 0 56.25%; height: 0; top: 0; left: 0; bottom: 0; right: 0; margin: 0; border: 0 none;" data-aspectratio="1.77777778"><iframe class="ceros-experience" style="position: absolute; top: 0; left: 0; bottom: 0; right: 0; margin: 0; padding: 0; border: 0 none; height: 1px; width: 1px; min-height: 100%; min-width: 100%;" title="ahn droppers" src="//view.ceros.com/hearst-story/ahn-droppers" scrolling="no" allowfullscreen="allowfullscreen" frameborder="0"></iframe></div>
<p><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script></p>
<p>Another recruit to AHN focusing on pancreatic cancer is <a href="https://www.ahn.org/newsroom/press-releases/press-release.html?pr=ahn-cancer-institute-recruits-top-physician-researchers-from-upmc">Nathan Bahary, MD, PhD</a>. A medical oncologist, Dr. Bahary was most recently the Medical Director of the Pancreatic Cancer Program, Co-Director of the UPMC Pancreatic Cancer Center of Excellence and Co-Director of the UPMC Phase II Program. He is world renowned for his research and clinical advancements in the field gastrointestinal cancers.</p>
<p>Dr. Bahary is a member of the NCI Pancreatic Task Force, Eastern Cooperative Oncology Group, and the American Society of Clinical Oncology, just to name a few. He has received numerous awards and recognitions, including the prestigious PCRT Award of Excellence and the National Pancreas Foundation Courage Award.</p>
<p>At AHN Dr. Bahary will serve as Academic Chief of Medical Oncology and Director of the Institute’s clinical research program. His own research has looked at vertebrate development to determine how cancers grow. Those observations will lead to clinical trials at AHN that are expected to yield new targeted agents and immunological strategies for treating cancer.</p>
<blockquote><p>Through their research, our team is dedicated to finding new and better ways to attack cancer and change our patients’ lives for the better.</p></blockquote>
<p>“We are thrilled to welcome these exceptionally talented and accomplished cancer specialists to our team,” says Dr. Bartlett. “Through their research, our team is dedicated to finding new and better ways to attack cancer and change our patients’ lives for the better.”</p>
<p>After all that is the mission of AHN Cancer Institute: To deliver the best possible treatment and outcomes and improve the daily lives of the people of western Pennsylvania. And with team of specialists AHN has in place, cancer may have finally met its match.&nbsp;</p>
		</section>
	</article>
	
	<!-- More articles carousel -->
	<aside class="series-article wrap">
		<div class="article-main-wrapper">
			<div class=" series-article-header clearfix">
							<span class="series-article-header-description">More articles in this series</span>
							<div class="sponsored">
					<span>Sponsored by:</span>
					<a class="presenter-link" href="https://www.ahn.org/services/medicine/bariatric-metabolic.html" target="_blank">					<span class="series-logo-text"></span>
					<span class="series-logo"><img src="http://www.htvnativeadsolutions.com/wtae/files/2021/09/AHNlogo_SVG_fixedsize.png"></span>
					</a>				</div>
						</div>
			<div class="series-carousel">
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2021/09/23/at-ahn-epilepsy-center-cutting-edge-medicine-and-surgery-enable-epilepsy-patients-to-get-their-lives-back/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2021/09/Screen-Shot-2021-09-23-at-7.45.51-AM-275x181.png" />
					<span class="item-details">At AHN Epilepsy Center, cutting-edge medicine and surgery enable epilepsy patients to get their lives back</span>
				</a></div>				
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2021/09/16/ahn-primary-care-provides-comprehensive-healthcare-your-way/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2021/09/shutterstock_1621595833-275x181.jpg" />
					<span class="item-details">AHN primary care provides comprehensive healthcare your way</span>
				</a></div>				
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2021/09/15/for-people-struggling-to-lose-weight-bariatric-surgery-can-be-the-key-to-a-new-life/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2021/09/shutterstock_1490713412-275x181.jpg" />
					<span class="item-details">For people struggling to lose weight, bariatric surgery can be the key to a new life</span>
				</a></div>				
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2020/08/14/new-ahn-cancer-institute-aims-to-fight-cancer-while-giving-back-to-the-community/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2020/08/Screen-Shot-2020-08-17-at-8.22.23-AM-275x181.jpg" />
					<span class="item-details">New AHN Cancer Institute Aims to Fight Cancer While Giving Back to the Community</span>
				</a></div>				
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2019/09/30/allegheny-health-network-ahn-provides-breakthrough-blood-cancer-solution/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2019/09/AHN-CANCER-Gene-Therapy-Car-T-Cell-3430_FPO_LowRes-275x181.jpg" />
					<span class="item-details">Allegheny Health Network (AHN) provides breakthrough blood cancer solution</span>
				</a></div>				
							<div class="item"><a href="https://www.htvnativeadsolutions.com/wtae/2019/04/30/allegheny-health-network-ahn-opens-2-new-regional-cancer-institutes-with-4-to-follow/">
					<img class="image-container" width="275" height="181" src="https://www.htvnativeadsolutions.com/wtae/files/2019/03/patientnavigator-275x181.jpg" />
					<span class="item-details">Allegheny Health Network (AHN) Opens 2 New Regional Cancer Institutes, With 4 to Follow</span>
				</a></div>				
						</div>
		</div>
	</aside>
	<!-- End More articles -->

	
</div>
</div></div> 	<div id="archive-widget-presentation" style="display: none;">
	 	<div class="archive-description">Browse previous blog posts by month and year of entry. You'll see all the posts for that time period.</div>
		<div class="archive-dropdown">
			<div class="archive-dropdown-item archive-dropdown-header">Select Month<span class="archive-dropdown-header-sprite"></span></div>
			<div class="archive-dropdown-item archive-dropdown-more" style="display: none;"><span class="archive-dropdown-more-text">Show Earlier</span></div>
		</div>
	</div>
	<div id="archive-widget-presentation-select" class="clearfix" style="display: none;">
		<div class="archive-contents">
                	<div class="archive-description">Browse previous blog posts by month and year of entry. You'll see all the posts for that time period.</div>
                	<div id="archive-select-goes-here"></div>
		</div>
        </div>
 
		</div>		</div>
		<script type="text/javascript">
			//Mixed/bad jQuery code might rely on this existing, so make sure it does.
			if(!window.$)
				window.$ = window.jQuery;
		</script>
		
	</div>
	
		<iframe id="iframefooter" scrolling="no" frameborder="0" style="overflow:hidden;width:100%;height:477px;" src="https://www.wtae.com/partner/footer?partner=ulocal"></iframe>
		
	
	
	
	<!-- PulsePoints MoatAds Script-->
<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=SFGATECONTENT2","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://01378287l3ys-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=SFGATECONTENT2&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=SFGATECONTENT2&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/sfgate883iFkm77/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+g+"&vc=2&ac=1&k="+
encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPHBCHR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQNP53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.htvnativeadsolutions.com\/wtae\/2021\/10\/25\/ahn-provides-cutting-edge-cancer-care-through-a-diverse-team-of-specialists\/":1691};
	</script>
						<link rel='stylesheet' id='hdn-sharedaddy-css'  href='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/modules/sharedaddy/hdnSharing.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879d70b46063089ec505e03' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/hdn_ndn_video.js?ver=d324a69d32c44b1743a1d7ff79108cb5' id='ndn_script-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/hdn_ndn_video_resizer.js?ver=e6e5a57451e5cac7c9caeb663b56fbf3' id='ndn_script_resizer-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.htvnativeadsolutions.com\/wtae\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6;92a77854e7be2f0cf4350123adf6e4d2' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/responsive.js?ver=6e1c7be46c8e617b0d3fea891055abef' id='responsive-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/scripts.js?ver=98b8583ace7100cd19f69158c7b06b8d' id='scripts-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/mostPopular.js?ver=7d0b01022a9c26b2a389a5504bb657c8' id='most_popular-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/slick.js?ver=020ac0e9c59c279204818a2ae3d93937' id='slick-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/themes/2014-responsive-base/js/sponsored-article.js?ver=143f2827c72199747d3dfbefe08099d0' id='appjs-js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.7.2' id='pintit-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/modules/sharedaddy/hdnSharing.js?ver=9.9;691e10ca8d7885867dcee62610fb6e56' id='hdn-sharing-js-js'></script>
<script type='text/javascript' id='hdnShareButtonsScript-js-extra'>
/* <![CDATA[ */
var hdnShareButtonsScriptLocalization = {"blog_id":"2871","template":"single-nativo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-content/plugins/jetpack/modules/sharedaddy/hdnShareButtonsScript.js?ver=9.9;41631f1bcfddd25e5bdc07a3f36ae739' id='hdnShareButtonsScript-js'></script>
<script type='text/javascript' src='https://www.htvnativeadsolutions.com/wtae/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- REMOVE Extra Ad coming from header in iframe -->
<script type="text/javascript">
document.getElementById('iframeheader').onload= function() {
var iframeheaderx = document.getElementById("iframeheader");
var iframeheadery = (iframeheaderx.contentWindow || iframeheaderx.contentDocument);
if (iframeheadery.document)iframeheadery = iframeheadery.document;
iframeheadery.getElementsByClassName("ad-leaderboard")[0].style.display = "none";
};
</script>

<!-- Pressboard Scroll Tag 2021 -->
<div id="pressboard-ad-sponsorship-msg"></div><script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'97373148',post:'1691',tz:'0',srv:'www.htvnativeadsolutions.com'} ]);
	_stq.push([ 'clickTrackerInit', '97373148', '1691' ]);
</script>
<!-- PulsePoints MoatAds Script-->
<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=SFGATECONTENT2","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://01378287l3ys-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=SFGATECONTENT2&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=SFGATECONTENT2&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/sfgate883iFkm77/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+g+"&vc=2&ac=1&k="+
encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script>	<!-- Don't forget analytics -->
</body>

</html>
